<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">

<head>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=144280708994664&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<script type="text/javascript">
var siteurl='/';
var tmplurl='/templates/ja_portfolio/';
var isRTL = false;
</script>

  <base href="https://www.arteinformatica.eu/realizzazione-siti-web/300-restyling-sito-web-fratelli-fiori.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="realizzazione, siti, e-commerce, sito, web, sviluppo, internet, loghi, informatica, roma" />
  <meta name="title" content="Restyling sito web Fratelli Fiori" />
  <meta name="author" content="Arte e Informatica" />
  <meta name="description" content="Arte e Informatica: Azienda specializzata nelle soluzioni Internet. Sviluppo Siti Internet, ecommerce, grafica, sito web" />
  <meta name="generator" content="ArteCMS 3.5" />
  <title>Restyling sito web Fratelli Fiori</title>
  <link href="https://plus.google.com/u/0/+LorisModenaArteinformaticaRM" rel="author"  />
  <link rel="stylesheet" href="/realizzazione-siti-web.html?jat3action=gzip&amp;jatype=css&amp;jafile=t3-assets%2Fcss3b182.css" type="text/css" />
  <script type="text/javascript" src="/t3-assets/jse8d81.js"></script>
  <script type="text/javascript">
(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,"script","facebook-jssdk"));if(typeof window.fbAsyncInit=="function")window.fbAsyncInitPweb=window.fbAsyncInit;window.fbAsyncInit=function(){FB.Event.subscribe("edge.create",function(u){if(typeof _gaq!="undefined")_gaq.push(["_trackSocial","facebook","like",u])});FB.Event.subscribe("edge.remove",function(u){if(typeof _gaq!="undefined")_gaq.push(["_trackSocial","facebook","unlike",u])});if(typeof window.fbAsyncInitPweb=="function")window.fbAsyncInitPweb.apply(this,arguments)};
  </script>
  <!-- Perfect Link with Article Images on Facebook PRO -->
  <meta property="fb:app_id" content="240679917563"/>
  <meta property="og:title" content="Restyling sito web Fratelli Fiori"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="https://www.arteinformatica.eu/realizzazione-siti-web/300-restyling-sito-web-fratelli-fiori.html"/>
  <meta property="og:site_name" content="Arte e Informatica - Sviluppo Siti Internet"/>
  <meta property="og:description" content="

&amp;nbsp;
Arte e Informatica ha realizzato il restyling del sito Fratelli Fiori un marchio totalmente dedicato al mercato estero e al mercato italiano su alcune piattaforme. Tra tutte, ha dedicato una linea totalmente SENZA&amp;nbsp; OLIO DI PALMA per "/>
  <meta property="og:image" content="https://www.arteinformatica.eu/images/www.fratellifiori.jpg"/>
  <meta property="og:image" content="https://www.arteinformatica.eu/images/arte-siti-web-roma.jpg"/>




<link href="/plugins/system/jat3/base-themes/default/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />
		
	<style type="text/css">
/*dynamic css*/

	body.bd .main {width: 1200;}
	body.bd #ja-wrapper {min-width: 1200;}
</style>
    <!-- Start Art Head Code powered by www.joomlamatica.it -->
    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '240041303008335');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=240041303008335&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->  
    <!-- End ArtCode -->   
      </head>

<body id="bd" class="bd fs4 com_content">
    <div id='fb-root'></div><script type='text/javascript'>
    
    // Load the SDK Asynchronously
    (function(d){
     var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = '//connect.facebook.net/it_IT/all.js';
     d.getElementsByTagName('head')[0].appendChild(js);
    }(document));
    
    </script>
<div id="ja-wrapper">
	<a name="Top" id="Top"></a>
	
					<div id="ja-top-panel" class="wrap ">		
				
			
					<div class="main">
		
				
		 
			<div class="main-inner1 clearfix">
		<ul class="quick-contact">
<li class="phone"><strong>Web Agency</strong>: Arte e Informatica</li>
<li class="phone"><strong>Telefono:</strong> 06 92963514</li>
<li class="email"><strong>Email: </strong><a href="mailto:info@arteinformatica.eu">info@arteinformatica.eu</a></li>
<li class="email"><a href="/realizzazione-siti-web/243.html">Informativa Privacy</a></li>
<li class="email"><a target="_blank" href="/ricerca">Ricerca Avanzata</a></li>
</ul>		 
			</div>
		 
		
				
					</div>
		
			
				</div>		
				<div id="ja-header" class="wrap ">		
				
			
					<div class="main">
		
				
		 
			<div class="main-inner1 clearfix">
		
		<h1 class="logo">
		<a href="/index.php" title="Arte e Informatica - Sviluppo Siti Internet"><span>Arte e Informatica - Sviluppo Siti Internet</span></a>
	</h1>
	
		<div id="ja-search">
		
<form action="index.php"  method="post" class="search">
	<label for="mod_search_searchword">
		Cerca	</label>
	<input name="searchword" id="mod_search_searchword" maxlength="20" class="inputbox" type="text" size="20" value="cerca..."  onblur="if(this.value=='') this.value='cerca...';" onfocus="if(this.value=='cerca...') this.value='';" />	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="task"   value="search" />
</form>

	</div>
	
			 
			</div>
		 
		
				
					</div>
		
			
				</div><div id="ja-mainnav" class="wrap ">		
				
			
					<div class="main">
		
				
		 
			<div class="main-inner1 clearfix">
			<div class="ja-megamenu clearfix" id="ja-megamenu">
<ul class="megamenu level0"><li  class="mega first"><a href="/"  class="mega first" id="menu1" title="Home"><span class="menu-title">Home</span></a></li><li  class="mega"><a href="/chi-siamo-arte-e-informatica-roma.html"  class="mega" id="menu2" title="Chi Siamo"><span class="menu-title">Chi Siamo</span></a></li><li  class="mega"><a href="/soluzioni-web-20-realizzazione-siti-web-roma.html"  class="mega" id="menu5" title="Realizzazione Siti Web"><span class="menu-title">Realizzazione Siti Web</span></a></li><li  class="mega"><a href="/realizzazione-siti-ecommerce-roma-lazio.html"  class="mega" id="menu3" title="Soluzioni Ecommerce"><span class="menu-title">Soluzioni Ecommerce</span></a></li><li  class="mega"><a href="/studio-grafico.html"  class="mega" id="menu33" title="Studio Grafico"><span class="menu-title">Studio Grafico</span></a></li><li  class="mega"><a href="/portfolio-realizzazione-siti-web.html"  class="mega" id="menu19" title="Portfolio Web"><span class="menu-title">Portfolio Web</span></a></li><li  class="mega last"><a href="/certificati-ssl.html"  class="mega last" id="menu52" title="Certificati SSL"><span class="menu-title">Certificati SSL</span></a></li></ul>
</div>			<script type="text/javascript">
			var megamenu = new jaMegaMenuMoo ('ja-megamenu', {
				'bgopacity': 0, 
				'delayHide': 300, 
				'slide': 1, 
				'fading': 0,
				'direction':'down',
				'action':'mouseover',
				'tips': false,
				'duration': 300,
				'hidestyle': 'fastwhenshow'
			});			
			</script>
					 
			</div>
		 
		
				
					</div>
		
			
				</div>		
				
<!-- jdoc:include type="menu" level="0" / -->

<ul class="no-display">
    <li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
</ul>				<div id="ja-topsl" class="wrap ">		
				
			
					<div class="main">
		
				
		 
			<div class="main-inner1 clearfix">
		<!-- SPOTLIGHT -->
<div class="ja-box column ja-box-left" style="width: 50%;">
	<strong><em>ARTE E INFORMATICA SOLUZIONI INFORMATICHE A 360 GRADI</em> &gt;<br /></strong>
</div>
<div class="ja-box column ja-box-right" style="width: 50%;">
	<span style="color: #000000;"><strong><a href="/soluzioni-web-20-realizzazione-siti-web-roma.html"><span style="color: #000000;">SVILUPPO SITI WEB</span></a></strong></span>&nbsp; | <strong></strong><strong>&nbsp; <span style="color: #000000;"></span></strong><a href="/portfolio-realizzazione-siti-web.html"><strong><span style="color: #000000;">CONSULTA IL NOSTRO PORTFOLIO: CLICCA QUI!</span></strong></a>
</div>
<!-- SPOTLIGHT -->

<script type="text/javascript">
	window.addEvent('load', function (){ equalHeight ('#ja-topsl .ja-box') });
</script>		 
			</div>
		 
		
				
					</div>
		
			
				</div>		
				
	<!-- MAIN CONTAINER -->
	<div id="ja-container" class="wrap ja-lir1">
					
			
					<div class="main clearfix">
		
				
				<div id="ja-mainbody" style="width:80%">
			<!-- CONTENT -->
			<div id="ja-main" style="width:100%">
			<div class="inner clearfix">
				
				
				
				<div id="ja-contentwrap" class="clearfix ja-li">
					<div id="ja-content" class="column" style="width:100%">
						<div id="ja-current-content" class="column" style="width:75%">
														
														<div id="ja-content-main" class="ja-content-main clearfix">
								
<div class="item-page">


<h1 class="contentheading clearfix">
		<a href="/realizzazione-siti-web/300-restyling-sito-web-fratelli-fiori.html" class="contentpagetitle">
		Restyling sito web Fratelli Fiori	</a>
	</h1>


<div class="article-tools clearfix">
	<dl class="article-info clearfix">
			<dd class="create">
						Domenica 05 Febbraio 2017 20:07		</dd>
	
			<dd class="createdby">
			Arte e Informatica		</dd>
		
		<dd class="hits">        
		Visite: 287	</dd>
	
							<dd class="category-name">
							<a href="/realizzazione-siti-web.html">						Sviluppo Siti Web							</a>					</dd>
				
	</dl>
	
		<ul class="actions">
								<li class="email-icon">
			<a href="/component/mailto/?tmpl=component&amp;link=f99110cdda26b125930a2e256e9a3ba829281a9d" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_portfolio/images/emailButton.png" alt="E-mail"  /></a>			</li>
			
						<li class="print-icon">
			<a href="/realizzazione-siti-web/300-restyling-sito-web-fratelli-fiori.html?tmpl=component&amp;print=1&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_portfolio/images/printButton.png" alt="Stampa"  /></a>			</li>
			
						</ul>
		
</div>

<!-- Perfect Link with Article Images on Facebook PRO -->
<div class="pweb_facebook_like"><div id="fb-root"></div><div class="fb-like" data-href="http://www.arteinformatica.eu/realizzazione-siti-web/300-restyling-sito-web-fratelli-fiori.html" data-send="true" data-layout="button_count" data-width="100" data-show-faces="false" data-action="recommend"></div></div>
<div class="article-content">
<br />
<div><img src="/images/www.fratellifiori.jpg" alt="www.fratellifiori" style="display: block; margin-left: auto; margin-right: auto;" /></div>
<div>&nbsp;</div>
<div style="text-align: justify;"><strong>Arte e Informatic</strong>a ha realizzato il restyling del sito <strong><a href="http://www.fratellifiori.it" target="_blank">Fratelli Fiori</a></strong> un marchio totalmente dedicato al mercato estero e al mercato italiano su alcune piattaforme. Tra tutte, ha dedicato una linea totalmente <strong>SENZA&nbsp; OLIO DI PALMA</strong> per essere al passo con le esigenze dei consumatori. <br /><br /><strong>Sito web: <a href="http://www.fratellifiori.it" target="_blank">www.fratellifiori.it</a></strong><br /><br />
<div><a title="Realizzazione Siti Web" href="/soluzioni-web-20-realizzazione-siti-web-roma.html"></a><br />
<h3><a title="Realizzazione Siti Web Roma" href="/soluzioni-web-20-realizzazione-siti-web-roma.html"><span style="color: #ff6600;">Realizzazione Siti Web su Misura</span></a>:<br /><a title="Preventivo Realizzazione Siti Web" href="/preventivo-realizzazione-siti-web-roma.html">Chiedici un preventivo senza impegno: clicca qui.</a><br /><a href="/download/category/23-materiale-marketing.html?download=86%3Ascarica-il-volantino-realizzazione-siti-web">Scarica il volantino Realizzazioni Siti Web clicca qui!</a></h3>
<a title="Realizzazione Siti Web" href="/soluzioni-web-20-realizzazione-siti-web-roma.html"><br /><img style="display: block; margin-left: auto; margin-right: auto;" alt="Realizzazione Siti Web Roma" src="/images/arte-siti-web-roma.jpg" height="260" width="550" /></a></div></div>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_prev">
					<a href="/realizzazione-siti-web/301-creazione-landing-page-sanitaria.html">&lt; Prec.</a>
				</th>
				<td width="50">
					&nbsp;
				</td>
				<th class="pagenav_next">
					<a href="/realizzazione-siti-web/299-modulo-prestashop-carta-del-docente.html">Succ. &gt;</a>
				</th>
			</tr>
			</table></div>



</div>
							</div>
							
													</div>
						
												<div id="ja-inset1" class="ja-col column ja-inset1" style="width:25%">
								<div class="ja-moduletable moduletable_menu  clearfix" id="Mod1">
						<h3><span>Menu</span></h3>
				<div class="ja-box-ct clearfix">
		<ul class="menu"><li class="item1"><a href="https://www.arteinformatica.eu/"><span>Home</span></a></li><li class="item2"><a href="/chi-siamo-arte-e-informatica-roma.html"><span>Chi Siamo</span></a></li><li class="item5"><a href="/soluzioni-web-20-realizzazione-siti-web-roma.html"><span>Realizzazione Siti Web</span></a></li><li class="item3"><a href="/realizzazione-siti-ecommerce-roma-lazio.html"><span>Soluzioni Ecommerce</span></a></li><li class="item33"><a href="/studio-grafico.html"><span>Studio Grafico</span></a></li><li class="item19"><a href="/portfolio-realizzazione-siti-web.html"><span>Portfolio Web</span></a></li><li class="item52"><a href="/certificati-ssl.html"><span>Certificati SSL</span></a></li></ul>		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod35">
						<h3><span>WebArt</span></h3>
				<div class="ja-box-ct clearfix">
		<ul class="menu"><li class="item66"><a href="/portfolio-seo.html"><span>Portfolio SEO</span></a></li><li class="item8"><a href="/caratteristiche-soluzioni-web-arte-e-informatica.html"><span>Caratteristiche</span></a></li><li class="item4"><a href="/ottimizzazione-seo-roma.html"><span>Ottimizzazione SEO</span></a></li><li class="item11"><a href="/keyvisit-acquista-aumenta-visite-sito-web.html"><span>Acquista Visite</span></a></li><li id="current" class="active item13"><a href="/realizzazione-siti-web.html"><span>Creatività è arte</span></a></li><li class="item57"><a href="/case-of-study.html"><span>Consulenza</span></a></li><li class="item29"><a href="/magazine.html"><span>Magazine</span></a></li><li class="parent item45"><a href="/guida-joomla.html"><span>Guida a Joomla</span></a></li><li class="parent item63"><a href="/guida-a-prestashop.html"><span>Guida a PrestaShop</span></a></li><li class="item56"><a href="http://help.arteinformatica.eu/" target="_blank"><span>Assistenza Remota</span></a></li><li class="item32"><a href="/download.html"><span>Download</span></a></li><li class="item58"><a href="/preventivo-realizzazione-siti-web-roma.html"><span>Richiesta Preventivo</span></a></li><li class="item62"><a href="http://www.programmaperfatture.eu/" target="_blank"><span>Soluzioni Gestionali</span></a></li><li class="item59"><a href="/site-map.html"><span>Site Map</span></a></li></ul>		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod135">
						<div class="ja-box-ct clearfix">
		<p style="text-align: center;"><a target="_blank" title="Guida a Joomla!" mce_href="http://www.lulu.com/spotlight/lorixmod" href="http://www.lulu.com/spotlight/lorixmod"><img title="Guida a Joomla!" src="/images/stories/freecode/guida-joomla.jpg" mce_src="/images/stories/freecode/guida-joomla.jpg" alt="Guida a Joomla!"></a><br mce_bogus="1"></p>		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod155">
						<div class="ja-box-ct clearfix">
		   
    
<script type="text/javascript" src="https://www.arteinformatica.eu/modules/mod_cookiealert/js/jquery-1.7.2.min.js"></script>

<script>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</script>
<script type="text/javascript">
 
 	var $jx = jQuery.noConflict();
	$jx(document).ready(function(){
		$jx('body').cwAllowCookies(); 
	});
  var defaults = {
            imgpath:				"https://www.arteinformatica.eu/modules/mod_cookiealert/images/",
            cwmessage:				"Questo sito web usa i cookies: Usa i cookies per gestire alcune funzionalità, quali navigazione, autenticazione, commenti, etc. Utilizzando il nostro sito web, accetti l'utilizzo dei cookies.",
            cwbubblemessage:		"Nessuno dei cookies utilizzati sui nostri siti web raccoglie informazioni che potrebbero rivelare la vostra identità personale. I cookies sono piccoli file di testo contenenti informazioni sulla vostra visita al sito web. I cookies agevolano e semplificano l'interazione tra l'utente e il sito web. Il primo tra i molti motivi per utilizzare i cookies è la loro capacità di memorizzare informazioni sul sito web individuale (selezione della lingua, numero di visite, dimensione del carattere, ecc.) In aggiunta a questo, facilitano anche l'attuazione dei servizi web (registrazione, contenuto dei carrelli della spesa, abbonamenti e-news, visualizzazione di video, ecc) e la raccolta di informazioni sulle abitudini degli utenti web (numero di visite, contenuti interessanti, utenti, ecc.) Tutto questo aiuta a migliorare l'esperienza degli utenti e stimare l'efficienza del sito web.",
            cwbubbletitle:			"Che cosa sono i cookies?",
            cwhref:					"#",
            cwreadmore:				"Leggi tutto",
            cwagree:				"ACCETTA",
            cwmoreinfo:				"INFO",
			fixed:					false,
			animate:				false,
			europeonly:				false        };
		
</script>
<style>
@media screen and (min-width: 361px) and (max-width: 551px) {
.cwcookielaw p{width: 97%;}
.cwcookiebubble{top: 112px !important;}
}
@media screen and (min-width: 100px) and (max-width: 360px) {
.cwcookielaw p {
width: 100% !important;}
.cwcookiebubble{padding: 15px 14px 20px !important; width: 90% !important;right: -3px !important;top: 140px !important; background-position:right top;}
}
</style>		</div>
    </div>
							</div>
											</div>

										
				</div>

							</div>
			</div>
			<!-- //CONTENT -->
						
		</div>
				<!-- RIGHT COLUMN--> 
		<div id="ja-right" class="column sidebar" style="width:20%">

			
						<div class="ja-colswrap clearfix ja-r1">
								<div id="ja-right1" class="ja-col  column" style="width:100%">
						<div class="ja-moduletable moduletable  clearfix" id="Mod77">
						<h3><span>E-commerce</span></h3>
				<div class="ja-box-ct clearfix">
		<p style="text-align: justify;" mce_style="text-align: justify;"><b>Software di gestione e-commerce</b> avanzati consentono di coordinare le attività di gestione ordini e magazzino, consegne, servizi pre e post vendita, transazioni on ed offline. Scopri le <a href="/realizzazione-siti-ecommerce-roma-lazio.html" mce_href="/realizzazione-siti-ecommerce-roma-lazio.html">soluzioni e-commerce</a> di Arte e Informatica <b>basate su PrestaShop o VirtueMart</b>.</p>		</div>
    </div>
		<div class="ja-moduletable moduletable  clearfix" id="Mod82">
						<h3><span>I nostri lavori</span></h3>
				<div class="ja-box-ct clearfix">
		<!-- 		@page { margin: 2cm } 		P { margin-bottom: 0.21cm } -->
<p style="margin-bottom: 0cm; text-align: justify;"><strong>Arte &amp; Informatica</strong> da la massima visibilità sia alle creatività grafiche che ai siti internet sviluppati per i nostri clienti, il modo migliore per capire come lavoriamo è visitare il nostro <a href="/portfolio-realizzazione-siti-web/category/2.html">portfolio</a> e visionare le nostre <a href="/realizzazione-siti-web.html">creatività</a>. La nostra migliore presentazione e pubblicità sono <strong>i nostri clienti</strong> per questo diamo il massimo affinché <strong>la loro comunicazione</strong> in rete<strong> sia di successo</strong>.</p>		</div>
    </div>
						
				</div>
				
							</div>
								</div>
		<!-- //RIGHT COLUMN--> 
					 
		
				
					</div>
		
			
					</div>
		<!-- //MAIN CONTAINER -->

					<div id="ja-botsl-1" class="wrap ">		
				
			
					<div class="main">
		
				
		 
			<div class="main-inner1 clearfix">
		<!-- SPOTLIGHT -->
<div class="ja-box column ja-box-left" style="width: 33.3%;">
		<div class="ja-moduletable moduletable  clearfix" id="Mod76">
						<h3><span>Sviluppo Internet</span></h3>
				<div class="ja-box-ct clearfix">
		<p style="text-align: justify;" mce_style="text-align: justify;"><b><a href="/chi-siamo-arte-e-informatica-roma.html" mce_href="/chi-siamo-arte-e-informatica-roma.html">Arte &amp; Informatica</a></b> è un'Azienda che pone il massimo della <b>Tecnologia</b> e dell'<b>Arte</b> al servizio della <b>professionalità nella comunicazione</b>, specializzata nelle soluzioni Internet, Intranet e Multimediali. L'infrastruttura offre una vasta gamma di servizi per l'integrazione aziendale verso i nuovi strumenti di comunicazione. L'ampia rosa di servizi erogati permette ai nostri clienti di affidarci in outsourcing il loro business su Internet, con il vantaggio di un unico interlocutore competente e serio.</p>
<ul>
<li style="text-align: justify;" mce_style="text-align: justify;"><strong><a href="/realizzazione-siti-web/243.html">Leggi l'informativa sulla Privacy</a></strong></li>
</ul>		</div>
    </div>
	
</div>
<div class="ja-box column ja-box-center" style="width: 33.3%;">
		<div class="ja-moduletable moduletable  clearfix" id="Mod109">
						<h3><span>Ultimi aggiornamenti</span></h3>
				<div class="ja-box-ct clearfix">
		
<ul class="latestnews">
		<li class="latestnews">
		<a href="/realizzazione-siti-web/302-creazione-landing-page-franchising-softair.html" class="latestnews">
			Creazione Landing Page Franchising Softair</a>
	</li>
		<li class="latestnews">
		<a href="/realizzazione-siti-web/301-creazione-landing-page-sanitaria.html" class="latestnews">
			Creazione Landing Page Sanitaria</a>
	</li>
		<li class="latestnews">
		<a href="/realizzazione-siti-web/300-restyling-sito-web-fratelli-fiori.html" class="latestnews">
			Restyling sito web Fratelli Fiori</a>
	</li>
		<li class="latestnews">
		<a href="/realizzazione-siti-web/299-modulo-prestashop-carta-del-docente.html" class="latestnews">
			Modulo PrestaShop Carta del Docente</a>
	</li>
		<li class="latestnews">
		<a href="/realizzazione-siti-web/298-restyling-sito-web-pegaso-sas-di-nicola-palangio.html" class="latestnews">
			Restyling sito web Pegaso sas di Nicola Palangio</a>
	</li>
		<li class="latestnews">
		<a href="/realizzazione-siti-web/297-nuovo-sito-web-porchetta-leoni-randolfo-.html" class="latestnews">
			Nuovo sito web Porchetta Leoni Randolfo </a>
	</li>
	</ul>
		</div>
    </div>
	
</div>
<div class="ja-box column ja-box-right" style="width: 33.3%;">
		<div class="ja-moduletable moduletable  clearfix" id="Mod154">
						<h3><span>Trovaci su Facebook</span></h3>
				<div class="ja-box-ct clearfix">
		<div class="fb-like-box" data-href="https://www.facebook.com/sviluppositiweb" data-width="300" data-height="280" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true">&nbsp;</div>		</div>
    </div>
	
</div>
<!-- SPOTLIGHT -->

<script type="text/javascript">
	window.addEvent('load', function (){ equalHeight ('#ja-botsl-1 .ja-box') });
</script>		 
			</div>
		 
		
				
					</div>
		
			
				</div>		
								<div id="ja-navhelper" class="wrap ">		
				
			
					<div class="main">
		
				
		 
			<div class="main-inner1 clearfix">
		<div class="ja-breadcrums">
	<strong>You are here</strong> <span class="breadcrumbs pathway">
<a href="/realizzazione-siti-web.html" class="pathway">Creatività è arte</a> <img src="/templates/ja_portfolio/images/arrow.png" alt=""  /> <span class="name">Restyling sito web Fratelli Fiori</span></span>
</div>

<ul class="ja-links">
		<li class="top"><a href="#Top" title="Back to Top">Top</a></li>
</ul>

<ul class="no-display">
	<li><a href="#ja-content" title="Skip to content">Skip to content</a></li>
</ul>		 
			</div>
		 
		
				
					</div>
		
			
				</div>		
				<div id="ja-footer" class="wrap ">		
				
			
					<div class="main">
		
				
		 
			<div class="main-inner1 clearfix">
		    

	
	<div class="ja-copyright">
		<p><em>copyright 2008-2015 -</em><strong> Arte e Informatica di Loris Modena e c. s.a.s.</strong><br />P.IVA e CF: 13213161006 - REA: RM - 1430113<br />Sede Legale: via Santa Croce sull'Arno 9 - 00148 Roma (RM) - PEC: <a href="mailto:arteinformatica@pec.it">arteinformatica@pec.it</a><br /><strong>Tel. 06 92963514</strong> - Fax 06 60507018 - Email: <a href="mailto:info@arteinformatica.eu">info@arteinformatica.eu</a><br /><br /></p><div class="fixedbar">
<div style="z-index: 999999999; left: 0px; bottom: 0px; width: 100%; position: fixed; background: #222222;">
<p style="margin-left: auto; margin-right: auto; width: 100%; text-align: center; color: #fff;"><img style="margin: 3px; vertical-align: middle;" alt="contatti" src="/images/contatti.png" height="34" width="34" />+39 06 92963514 <img style="margin: 3px; vertical-align: middle;" alt="help-desk" src="/images/help-desk.png" height="34" width="34" /><a href="http://help.arteinformatica.eu/">Help Desk </a><img style="margin: 3px; vertical-align: middle;" alt="preventivo" src="/images/preventivo.png" height="34" width="34" /><a href="/preventivo-realizzazione-siti-web-roma.html">Preventivo Sito Web</a><img style="margin: 3px; vertical-align: middle;" alt="protfolio2" src="/images/protfolio2.png" height="34" width="34" /><a href="/portfolio-realizzazione-siti-web.html"> Portfolio Lavori</a></p>
</div>
</div>
	</div>
	
			 
			</div>
		 
		
				
					</div>
		
			
				</div>
</div>


<script type="text/javascript">
var pv = new Array(1,1,1,1,1);
var trdlname = "/downloads";
var regex = /\.(?:doc\|eps\|jpg\|png\|svg\|xls\|ppt\|pdf\|xls\|zip\|txt\|vsd\|vxd\|js\|css\|rar\|exe\|wma\|mov\|avi\|wmv\|mp3)($|\&|\?)/;
var trlkname = "/external/";
var trmlname = "/mailto/";
</script>
<script type="text/javascript" src="https://www.arteinformatica.eu/modules/mod_analytics/gatr.js"></script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-1256989-3");
pageTracker._initData();
pageTracker._trackPageview();
pageTracker._setVar("Guest");
</script>
<script type="text/javascript" src="http://www.fotodenunce.eu/php-stats.js.php"></script>
<noscript><img src="http://www.fotodenunce.eu/php-stats.php" border="0" alt=""></noscript>
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 981740178;
var google_conversion_label = "ysrrCM62kgUQktWQ1AM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/981740178/?value=0&label=ysrrCM62kgUQktWQ1AM&guid=ON&script=0"/>
</div>
</noscript>

</body>

</html>